La recherche sur le site ne marche plus

La recherche sur le site ne marche plus est un fil de discussion ouvert le 17 mai 2013 à 10h26 par ptiloulou, dans la rubrique Actu du site du forum photo Pose partage. Dernier message par ptiloulou il y a 5 années, 6 mois.

ptiloulou de Plaisance-du-Touch
ptiloulou - Le 17/05/2013

Salut
Habitué à utiliser cet outil, depuis hier, j'ai l'impression que la recherche (en haut à droite) ne fonctionne plus.
Ca vous le fait aussi ?

CharlieJ
CharlieJ - Le 17/05/2013

Ha bah justement je commençais à me dire qu'il n'y avait rien en rapport avec ce que je demandais alors que pourtant c'était des choses communes !
Donc pour ma part ça ne marche pas non plus Euh

Renaud-P de Amiens
Renaud-P - Le 19/05/2013

Effectivement la recherche du site ne fonctionne plus du tout.
La requête est traitée tellement rapidement que je me demande si elle est bien lancée ?

JP80 : tu as changé quelquechose dans le site ?

jp80 de Albert, France, modérateur
jp80 – administrateur - Le 19/05/2013

OK, c'est réparé : désolé pour le dérangement Sourire

Prochain festival photo Pose partage les 4 et 5 mai 2019 !

SuShY** de Épernon, France, modérateur
SuShY** – modérateur - Le 19/05/2013
"jp80" a dit :

OK, c'est réparé : désolé pour le dérangement Sourire

Quelle réactivité ! Merci à toi JP !

Apprendre et progresser ensemble, c'est évidement sur Pose Partage !
http://alexbook.fr/
http://www.flickr.com/photos/alexbook_fr/

ptiloulou de Plaisance-du-Touch
ptiloulou - Le 20/05/2013

Merci JP

Participer à cette discussion