Arc lumineux sur les clichés

Arc lumineux sur les clichés est un fil de discussion ouvert le 11 mai 2015 à 13h45 par Elglon, dans la rubrique Dépannage du forum photo Pose partage. Dernier message par marc_photo il y a 4 années, 8 mois.

Elglon de Paris
Elglon - Le 11/05/2015 (modifié il y a 4 années, 8 mois)

Bonjour à tous,  
J'ai un collègue qui récemment acheté d’occasion un 5D première génération, et qui s'aperçois que sur les cliché à obturation "rapide" il y'a un arc de cercle lumineux blanc qui apparaît. (voir image)
Plus la pose est courte plus l'arc est visible. C'est indépendant de l'optique (ça le fait avec toutes ses optiques).

Ça ne ressemble pas à une poussière genre cheveux… (ça ferait un trait sombre, non ?) 
Est-ce que cela pourrait être un défaut de vieillesse du capteur (il ne connait pas le nb de déclenchement) ?  

Merci d'avance.

problème capteur

problème capteur

APN : Canon EOS 5DVitesse : 1/4000Ouverture : ƒ/2.0Focale : 85.0 mm | L'auteur n'autorise pas les retouches pour cette photo.

silver_dot
silver_dot - Le 11/05/2015 (modifié il y a 4 années, 8 mois)

Ca m'a tout l'air d'un problème d'obturateur endommagé ( première lamelle du second volet déformé ou ébréché, voire un rivet déboîté et sorti). Les volets de l'obturateur décrivant un mouvement en arc de cercle comme un éventail, la moindre fuite de lumière  produisant un arc lumineux sur les photos.

Regarde de quoi a l'air  ton objectif sans l'objectif, avec le miroir relevé.

je peux te suggérer une solution si le problème constaté provient bien de l'obturateur. Contacte-moi par mail dans ce cas.

"Sans la liberté de blâmer, il n’est pas d’éloge flatteur." - Beaumarchais,
email: silver_dot@myway.com

Elglon de Paris
Elglon - Le 11/05/2015 (modifié il y a 4 années, 8 mois)

Merci beaucoup pour cette réponse ! Ça semblerait logique avec ce qu'on constate. 

Est-ce qu'il y'a un moyen de mettre ceci en évidence (à part un aller/retour au SAV canon) ?

silver_dot
silver_dot - Le 11/05/2015 (modifié il y a 4 années, 8 mois)
"Elglon" a dit :

Merci beaucoup pour cette réponse ! Ça semblerait logique avec ce qu'on constate. 

Est-ce qu'il y'a un moyen de mettre ceci en évidence (à part un aller/retour au SAV canon) ?

Retire l'objectif, sélectionne en mode manuel  une vitesse lente (une seconde ou davantage), place-toi face à la monture porte-objectif, déclenche et observe attentivement  le second volet du déclencheur pour voir si la première lamelle du volet est  ébréchée ou endommagée. Normalement c'est visible.

Tiens-moi au courant de ce que tu  constates par mail.

"Sans la liberté de blâmer, il n’est pas d’éloge flatteur." - Beaumarchais,
email: silver_dot@myway.com

marc_photo
marc_photo - Le 11/05/2015 (modifié il y a 4 années, 8 mois)

Bonsoir,
j'ai peur d'avoir le même soucis sur le mien.
Ce test est il fiable ? C'est vraiment visible ? J'ai peur d'exposer mon capteur à l'"air" libre.
Merci pour vos retours.

Participer à cette discussion