Capteur canon 400D endommagé

Capteur canon 400D endommagé est un fil de discussion ouvert le 25 juin 2016 à 18h21 par mlou, dans la rubrique Dépannage du forum photo Pose partage. Dernier message par tarteauxpommes il y a 3 années, 4 mois.

mlou
mlou - Le 25/06/2016 (modifié il y a 3 années, 4 mois)

Bonjour !  
Je suis toute débutante en photo, j'ai essayé de faire mes réglages en mode manuel mais j'ai peur d'avoir endommagé/cramé mon capteur. J'avais réglé l'ouverture à 3, 5, l'iso à 400 et la vitesse à 1/8 sachant que j'ai pris une photo en intérieur à très faible luminosité. Depuis, je ne parviens plus a prendre de photo, mon appareil ne répond plus. Pensez vous que j'ai pu cramé mon capteur ?  
Merci beaucoup !

manud59 de Saint-Jean-de-Chevelu, France
manud59 - Le 25/06/2016 (modifié il y a 3 années, 4 mois)

Bonjour !

"mlou" a dit :

Bonjour !  
Pensez vous que j'ai pu cramé mon capteur ?  

Sauf si tu as photographié le soleil avec une optique de 4000mm, aucune chance !   Siffle
Si ton boitier ne réponds plus, ça ne viens pas de cette photo. T'as pensé à la batterie ?
Il s'allume au moins ? Un message d'erreur ?

http://www.visiondephotographe.eu/

mlou
mlou - Le 25/06/2016 (modifié il y a 3 années, 4 mois)

Merci pour la réponse ! Sourire Oui il s'allume mais il faut que j'enlève la batterie pour l'éteindre sinon il reste allumé et je n'ai pas de message d'erreur. Il réagit comme ça seulement depuis que j'ai fais ce réglage en particulier donc je ne comprends pas trop…

tarteauxpommes
tarteauxpommes - Le 01/07/2016 (modifié il y a 3 années, 4 mois)

alors ? tu as trouvé ce qui clocher ?

Participer à cette discussion