Photos floues… un avis sur le pourquoi du comment ?

Photos floues… un avis sur le pourquoi du comment ? est un fil de discussion ouvert le 1 février 2015 à 19h09 par juoops, dans la rubrique Dépannage du forum photo Pose partage. Dernier message par runing287 il y a 4 années, 10 mois.

juoops
juoops - Le 01/02/2015

Bonjour, bonjour !
Je viens d'acquérir mon matériel de débutante en photo : un D3200 avec un 35mm 1.8. J'ai tout ça depuis qqs jours, j'ai bien bidouillé, j'ai fait pleins de tests, j'ai suivi des conseils divers et variés… 
Mais au fil des photos, je ne suis pas vraiment satisfaite, je trouve que c'est souvent flou, que l'AF semble se faire un peu partout sf là où je veux !
Bref, je voudrais vos avis… J'ai installé une petite saynète que j'ai shooté en priorité ouverture. Je suis avec un retardataire (dc pas de flou de bougé !), en lumière "normale" j'ai mis sur 400ISO, AF-S, point sélectif, matricielle (voilà vous savez tout !)
L'AF est fait avec le collimateur central sur l'oeil du Ptit poney bleu ! Je suis à +/- 1m du sujet (si c'est ça le problème dites le moi !)

Voici les photos en jpeg, mais je pourrais mettre les raw pour ceux qui demanderaient (le blog n'a aucun rapport avec la photo^^)
http://am-i-creation.blogspot.fr/2015/02/1-ouverture-f18-vitesse-1s.html
http://am-i-creation.blogspot.fr/2015/02/2-ouverture-f11-vitesse-125s.html
http://am-i-creation.blogspot.fr/2015/02/3-ouverture-f71-vitesse-15s.html
http://am-i-creation.blogspot.fr/2015/02/4-ouverture-f45-vitesse-113s.html
http://am-i-creation.blogspot.fr/2015/02/5-ouverture-f28-vitesse-130s.html
http://am-i-creation.blogspot.fr/2015/02/6-ouverture-f18-vitesse-180s.html

merci d'avance à tous ceux qui se donneront la peine de m'aider à comprendre…

juoops
juoops - Le 01/02/2015

merci !
mais là sur les photos que j'ai partagé tu vois un prblm ou pas ?

juoops
juoops - Le 01/02/2015

et du coup, y'aurait rien à faire ?  

juoops
juoops - Le 01/02/2015 (modifié il y a 4 années, 10 mois)

et avec l'obj ou le boitier ?

juoops
juoops - Le 01/02/2015

bah non, sinon ça ne serait pas drôle^^
parcontre je ne comprends pas, car j'suis quasi certaine que les 2 n'avaient pas de soucis chez leurs anciens proprios… j'ai vu les photos faites par le boitier, et les photos faites par l'obj.

juoops
juoops - Le 01/02/2015 (modifié il y a 4 années, 10 mois)

oki, j'y vais ! je refais à toutes les mesures ou je peux me caler sur du f/2.8 ?

juoops
juoops - Le 01/02/2015 (modifié il y a 4 années, 10 mois)

je vais poster, j'ai shooté en 3.2…
et d'avance je vois tte seule que c'est TRES net avec le liveview !

c'est grave Dr ?

juoops
juoops - Le 01/02/2015

http://am-i-creation.blogspot.fr/

les 3 images se suivent en f/3.2
-visée live view
-visée optique AF manuel
- visée optique AF auto

noftal
noftal - Le 02/02/2015

Ton pb m'intéresse car il ressemble beaucoup au mien.
http://www.posepartage.fr/forum/questions-techniques-sur-la-prise-de-vue/problemes-de-nettete-besoin-de-votre-avis,fil-53277.html

As-tu bien la validation du focus lorsque tu fais la MaP en autofocus (bip produit par l'appareil) ?
Ton appareil est sur trépied ?
L'objectif est-il avec stabilisation  ? Si oui, désactive-là si tu es sur trépied.
Verrouille le miroir (ça peut jouer sur les basses vitesses)
As-tu la possibilité d'essayer avec un autre objectif ?

juoops
juoops - Le 02/02/2015
"noftal" a dit :

Ton pb m'intéresse car il ressemble beaucoup au mien.
http://www.posepartage.fr/forum/questions-techniques-sur-la-prise-de-vue/problemes-de-nettete-besoin-de-votre-avis,fil-53277.html

As-tu bien la validation du focus lorsque tu fais la MaP en autofocus (bip produit par l'appareil) ?
Ton appareil est sur trépied ?
L'objectif est-il avec stabilisation  ? Si oui, désactive-là si tu es sur trépied.
Verrouille le miroir (ça peut jouer sur les basses vitesses)
As-tu la possibilité d'essayer avec un autre objectif ?

Bonjour,
Oui, l'autofocus est bien validé, par le point fixe en bas à gauche du viseur.
Pas sur trépied pour les essais, mais stabilisé sur une table… il ne bouge pas d'un poil
Mon obj n'est pas avec stabilisation… c'est un 35mm
Comment on verrouille le miroir ?
Je ne peux pas essayer avec un autre objectif… là j'envisage de commander un 35mm sur Ama…n d'essayer et de le retourner !

si vous avez d'autres idées, je veux bien tenter !

noftal
noftal - Le 02/02/2015 (modifié il y a 4 années, 10 mois)

Pour verrouiller le miroir en pose longue il y a une option dans le menu de ton appareil. Cela dit, si ce n'est que ça, je doute que ça change le diagnostic. Si tu es sûr que le colimateur est bien sur l'oeil du poney, il y a clairement une anomalie. La question est de savoir si ça vient de l'objectif ou du boîtier. Dans le doute tu peux amener les 2 au SAV si c'est le même !

juoops
juoops - Le 02/02/2015 (modifié il y a 4 années, 10 mois)

le SAV ça va me couter un bras ?

Yom73 de Les Lilas
Yom73 - Le 02/02/2015 (modifié il y a 4 années, 10 mois)

C'est malheureusement un problème fréquent inhérent à la visée AF des reflex. Ca ne veut pas dire que ton boitier ou ton objectif soit mauvais, seulement qu'ils ne vont pas bien ensemble.
Pour faire simple il y a des tolérances sur chacun d'entre eux.
Pour ton boitier, on va par exemple considérer qu'il est bon s'il fait la map à +/- 5mm de la cible car ça va globalement être dans la zone de netteté.
Pareil pour ton objectif.
Si t'as de la chance, t'as un boitier qui fait la map pile poil sur la cible et pareil pour l'objectif. Ou alors tu as un boitier qui fait la map 5mm devant mais un objo qui fait la map 5mm derrière, au final t'es pile poil dessus.
Si t'as pas de chance, tu as un objo qui fait la map 5mm derrière et pareil pour l'objectif. Au final, t'es 1cm derrière et ça commence à bien se voir…
Seule solution si tu n'as pas de micro-ajustement sur ton boitier : envoyer les 2 au SAV pour qu'ils les calibrent ensemble.

juoops
juoops - Le 02/02/2015

merciii pour toutes vos précisions !
le SAV va me couter car je n'ai rien sous garantie, je suis sur de l'occasion !

noftal
noftal - Le 02/02/2015

Bah, c'est sûr que c'est pas l'idéal, mais est-ce si coûteux que cela ?

juoops
juoops - Le 02/02/2015

je sais pas, mais le couple "SAV-plus de garantie" généralement ça fait mal…

Yom73 de Les Lilas
Yom73 - Le 02/02/2015 (modifié il y a 4 années, 10 mois)

Ca risque en effet de couter un petit billet de 100€. La dernière fois que j'ai poser la question au SAV Canon, la main d'oeuvre était dans les 80€ HT de l'heure (de mémoire)…

juoops
juoops - Le 02/02/2015

par contre je viens de refaire un essai… avec bcp plus de lumière et une vitesse de 1/1000s… et je n'ai plus le problème de BF…

noftal
noftal - Le 02/02/2015

C'est aussi le constat que j'ai fait lors de mes tests sur l'horloge de ma mairie. Si le soleil tape bien, pas de pb.
Mais j'estime que ce n'est pas normal. L'intérêt d'un objectif f/1.8 c'est justement de pouvoir prendre des photos par faibles luminosité donc faible contraste.

Yom73 de Les Lilas
Yom73 - Le 02/02/2015

Il faut aussi prendre en compte :
- la précision de l'AF où sur la même cible, un coup c'est bon, un coup c'est à côté.
- la distance de map ou c'est bon à 1m mais pas à 20…

Participer à cette discussion