Temps entre 2 prises Lumix DMC-FZ50

Temps entre 2 prises Lumix DMC-FZ50 est un fil de discussion ouvert le 20 février 2017 à 16h41 par BastienG, dans la rubrique Dépannage du forum photo Pose partage. Dernier message par BastienG il y a 2 années, 4 mois.

BastienG de Limousin, France
BastienG - Le 20/02/2017 (modifié il y a 2 années, 4 mois)

Bonjour !

Je viens vers vous car, voulant réaliser des photos circumpolaire avec mon bridge (Panasonic Lumix DMC-FZ50), je suis confronté à une situation plutôt problématique : pout un temps d'exposition T, je suis obliger d'attendre le même temps T entre 2 prises, par exemple pour une durée d'ouverture de 30 sec, je dois attendre 30 sec pour faire une deuxième image. Or, voulant utiliser la technique du "stacking", j'ai peur que des photos espacées de 30 sec chacune donne un résultat plutôt étrange :/

J'ai beau chercher dans le manuel et les menus, je n'ai trouvé aucun moyen de supprimer ce temps.

Martin D de  France
Martin D - Le 20/02/2017

C'est normal il fait un "dark" c'est une prise de vue obturateur fermé et après il compare à la première prise de vue et il soustrait le bruit thermique et autres pixels mort. Fouille dans les menus si tu trouve pas un truc en rapport noise quelque chose… bon tu tombera forcément aussi sur la réduction de bruit iso élevé, ce qui est autre chose, déactive à tout hasard…

BastienG de Limousin, France
BastienG - Le 20/02/2017

Merci pour la réponse rapide ! Après plusieurs recherche avec les termes réduction du bruit qui ont données plus de résultats, il semblerait qu'elle ne soit pas désactivable :/ Je l'ai mise en LOW au lieu de STD, mais dans tous les cas je doit attendre 30 sec, tant pis !

manud59 de Saint-Jean-de-Chevelu, France
manud59 - Le 20/02/2017 (modifié il y a 2 années, 4 mois)

En effet,  
comme le dit @Martin D, c'est l'anti bruit qui te perdre ce temps. 
En empilement direct, ça va rendre étrange, dés pointillés… Euh Je suis sous mac et j'utilise Starstax, mais regarde du coté de Starmax je crois qu'il existe une option pour palier ce problème si tu ne peut désactiver l'anti bruit.

http://www.visiondephotographe.eu/

Niala de Santiago, Chili
Niala - Le 21/02/2017

Je ne connais pas cet APN. Il faudrait essayer en mode M voir s'il fait aussi le traitement anti bruit. Ou bien en mode raw sachant que dans ce cas le jpeg n'est là que pour la visualisation, le traitement anti bruit ne concerne que le fichier jpeg.

BastienG de Limousin, France
BastienG - Le 21/02/2017 (modifié il y a 2 années, 4 mois)

Bonjour !

Merci pour ces réponses ! Malheureusement, même en manuel avec enregistrement en raw, toujours ce traitement anti-bruit :/ J'attends que la couverture nuageuse daigne laisser place à un ciel plus propre afin de pouvoir tester tout de même, peut-être qu'avec Starmax le résultat sera satisfaisant !

Participer à cette discussion