Bande colorée en bas à droite

Bande colorée en bas à droite est un fil de discussion ouvert le 3 février 2017 à 10h53 par spirit of africa, dans la rubrique Le troquet des Pose partageurs du forum photo Pose partage. Dernier message par spirit of africa il y a 2 années, 10 mois.

spirit of africa
spirit of africa - Le 03/02/2017 (modifié il y a 2 années, 10 mois)

Bonjour à tous,

Par moment, j'ai une bande colorée qui apparait sur la plupart de mes.CR2 quand je les ouvre dans mon logiciel d'édition (photoshop, luminar, lightroom).
Lorsque je fais un aperçu sur mon ordinateur, les photos apparaissent correctement. Dès que je les extrais du disque dur externe, les bandes apparaissent.

Je ne sais pas trop quoi faire :-) Quelqu'un a une idée svp ?

Merci !

bande coloree

bande coloree

APN : Canon EOS 7DVitesse : 1/500Ouverture : ƒ/5.6Focale : 353.0 mm | L'auteur n'autorise pas les retouches pour cette photo.

spirit of africa
spirit of africa - Le 03/02/2017
"jiheme" a dit :

Oui, j'ai eu la même chose avec un 7D et une carte Scandisk Extreme de 64 Gb.
Le problème venait de mon lecteur de carte un Lexar de base multicarte.
Cirque photo m'a fait acheter un lecteur Lexar USB3  "Lexar Professional USB 3.0 Dual-Slot Reader model LRW400U " et plus jamais eu de bande.

C'est gentil merci. Ce que je ne comprends pas c'est que cette photo date de longtemps et est sur le disque dur avec d'autres.
Pas d'utilisation de lecteur de carte. Je branche directement au mac et ces memes photos n'avaient jamais eu de bandes avant cela.
D'ou mon incompréhension !

Participer à cette discussion