Question sur images seconde en vidéo sur M50 ?

Question sur images seconde en vidéo sur M50 ? est un fil de discussion ouvert le 3 décembre 2019 à 17h57 par sebrol4, dans la rubrique Questions techniques sur la prise de vue du forum photo Pose partage.

Sur le même thème, vous pouvez consulter Je suis vidéaste, je fais des portraits, Formations videos à gagner, Vidéo Youtube pas comme les autres, ou encore Blackvalou, lumix1000, youtubeur et vidéaste.

sebrol4
sebrol4 - Le 03/12/2019 (modifié il y a 1 mois, 2 semaines)

Slt à tous,

Une petite question :

J'ai un M50 et j'ai acheté 1 SD SANDISK 32go classe 10 U3 V30 extreme et pour la tester en full options vidéos (en rafale pas encore testé)
j'ai utiliser la vidéo en 4k, hd et full hd pal et ntsc avec les plus hautes images/s donc 25i en 4k, 50 ou 60 en 1080p, 100 et 120i/s  en 720p selon si NTSC ou PAL mais dans le choix de 720p, il est indiqué que je ne peux ni avoir l'af servo, ni stabilisation numérique et même pas le son et la ou est ma question, 

Pourquoi quand je lis ma vidéo 720p 100 et 120i/s, la vidéo va au ralenti ? 

alors que la 720p avec - d'images/s ne pause pas problème de ralenti, la 4k et 1080p vont aussi bien sur mon M50 et mon ordi 
J'ai testé dans les même vidéo de filmer en fixe et de filmer en bougeant et comme je dis en 720p 100 et 120i/s sa ralenti à la lecture sans pour autant couper ou saccader, comme si j'avais mis en play avec la vitesse de lecture divisé par 2 ou 4 

Si vous aviez une réponse merci d'avance

Participer à cette discussion