Soucis pose longue filtre ND1000

Soucis pose longue filtre ND1000 est un fil de discussion ouvert le 16 novembre 2018 à 11h17 par vspec88, dans la rubrique Questions techniques sur la prise de vue du forum photo Pose partage. Dernier message par vspec88 il y a 3 semaines, 3 jours.

Sur le même thème, vous pouvez consulter Pose longue de mes photos (et de la rivière), Conseils pour les nuits étoilées, focus, Pleins de photos de mon univers !, ou encore Bord de Mer Cote Bleue pose longue.

vspec88
vspec88 - Le 16/11/2018 (modifié il y a 3 semaines, 3 jours)

Bonjour,
Je viens vers vous afin de comprendre la ou je bloque, j'ai commencé par essayer de faire des poses longues avec mon canon 650D, j'ai vite constaté que les photos était surexposé et inexploitable, donc après recherche sur divers site spécialisé il recommande l'achat de filtre ND 400 ou ND 1000.
Chose faites avec mon ND1000 "de marque XCsource" en poche je m'empresse d'aller faire quelques essais et la surprise mes photos ressorte bleue, étant assez débutant dans le domaine je cherche à comprendre d’où viens le problème ? Je poste 3 photos dans les même condition d’ensoleillement mais avec essai de réglage différents.

probleme

probleme

APN : Canon EOS 650DVitesse : 1/30Ouverture : ƒ/22.0Sensibilité : 100 ISOFocale : 18.0 mm


probleme

probleme

APN : Canon EOS 650DVitesse : 1/40Ouverture : ƒ/16.0Sensibilité : 100 ISOFocale : 18.0 mm


probleme

probleme

APN : Canon EOS 650DVitesse : 1/800Ouverture : ƒ/4.0Sensibilité : 100 ISOFocale : 24.0 mm

Merci d'avance

EloahnKAE de Soncourt-Sur-Marne, Champagne-Ardenne, France, modérateur
EloahnKAE – modérateur - Le 16/11/2018 (modifié il y a 3 semaines, 3 jours)

première chose, le réglage de la Balance des blancs.
Je suppose qu'il est en automatique. Mets le en 5200K par défaut.

si tu continues à être bleu, => ton filtre n'est pas neutre

en dehors de ça, tu es sous exposé

vil floodeur

manud59 de Saint-Jean-de-Chevelu, France
manud59 - Le 16/11/2018 (modifié il y a 3 semaines, 3 jours)

Tu utilise un ND1000 ? Argh
1/30, F22, iso 100 ? Tu n'as pas un problème  de filtre ?
J'ai un doute sérieux sur la qualité des filtres XCsource quand je voie tes exifs…

http://www.visiondephotographe.eu/

vspec88
vspec88 - Le 16/11/2018

Merci pour vos retours, comme précisé je suis débutant j’apprends à manipuler mon reflex en mode manuel ( pas toujours évident Phare), je pars cet après midi faire quelques photos d'une cascade naturelle je vais ré-essayer de faire de la pose longue en corrigeant la balance des blancs, je vous ferai un retour dans la soirée. cdt

Participer à cette discussion